Проблема с отправкой сообщений на форум с телефона.

Правила форума и пожелания по улучшению работы \ Ваши отзывы \ Новости форума \ Опросники

Модераторы: Lunat, pvsurkov, KSAT

Проблема с отправкой сообщений на форум с телефона.

Сообщение Ответ:#1 » masson » 19 мар 2011, 18:27

Обращаюсь к админам форума.
С компьютера сообщения отправляются нормально,а вот с телефона(с оперы)-ни как.Просматриваю форум нормально,но при необходимости ответить получается вот что:в поле для текста ввожу необходимый текст,жму готово,в итоге поле опять пустое.Иногда запись есть,жму предпросмотр или отправить--выдаётся сообщение,что "очень короткое сообщение".Пробовал с разных опер и с разных тел-результат одинаковый.Причём на другие форумы,где я зарегистрирован,сообщения с телефонов отлично отправляются.
Сейчас попробую эксплорер на 5388 задействовать...

Добавлено спустя 8 минут 37 секунд:
пишу с тела при помощи эксплорера

Добавлено спустя 7 минут 36 секунд:
Хм...с интернет эксплорер нормально,если не считать его глючности и не удобства.А вот опера ни в какую не желает не форум сообщения ни отправлять ни редактировать.При этом логин и пароль прописывает как положено.Я так подозреваю глюк где-то в форуме...
P.S. Средства подключения пробовал и вайфай и GPRS сотового оператора.
Thl 5000 прошивка 1.1.0

Благими намерениями вымощена дорога в ад.
  • 1

Аватара пользователя
masson

Суперкуратор
 
Сообщения: 4098
Зарегистрирован: 28 фев 2010, 21:05
Репутация: 3149

Re: Проблема с отправкой сообщений на форум с телефона.

Сообщение Ответ:#2 » SergoMa » 20 мар 2011, 21:06

masson
ок. проверю.
Жизнь можно начать с чистого листа, но почерк изменить трудно.
  • 1

Аватара пользователя
SergoMa

Администратор
 
Сообщения: 1712
Зарегистрирован: 12 авг 2009, 15:19
Откуда: Вялiкая Лiтва
Репутация: 536

Re: Проблема с отправкой сообщений на форум с телефона.

Сообщение Ответ:#3 » pvsurkov » 21 мар 2011, 08:36

masson
Это видимо проблемы с сервером телефонной оперы. У меня тоже, последнее время форум с телефона, opera mini 5.1, в режиме только чтение. После ввода сообщения с клавиатуры - перезагрузка страницы. Опера 3.1 - все нормально. Оперы сносил, переустанавливал чистые - не помогло.
Чтобы получить правильный ответ, сформулируйте правильный вопрос.
  • 1

Аватара пользователя
pvsurkov

Модератор
 
Сообщения: 7153
Зарегистрирован: 13 авг 2009, 08:30
Откуда: Россия
Репутация: 4216

Re: Проблема с отправкой сообщений на форум с телефона.

Сообщение Ответ:#4 » masson » 21 мар 2011, 22:50

pvsurkov писал(а):Это видимо проблемы с сервером телефонной оперы.

Может быть,но какие-то выборочные проблемы,в смысле выбора форумов.Чем наш форум насолил серверу оперы?Ведь на другие прекрасно сообщения отправляется.И логинюсь везде нормально,включая и наш форум.Может при приёме сообщений форум не настроен на определённую кодировку,в которой мобильная опера их засылает?Не очень в этом разбираюсь,так ,мысли вслух.

Добавлено спустя 15 часов 9 минут 21 секунду:
Не знаю,где подкрутили,но сегодня всё заработало.Ура и спасибо тем ,кто старался. :ya_hoo_oo:
Thl 5000 прошивка 1.1.0

Благими намерениями вымощена дорога в ад.
  • 1

Аватара пользователя
masson

Суперкуратор
 
Сообщения: 4098
Зарегистрирован: 28 фев 2010, 21:05
Репутация: 3149

Re: Проблема с отправкой сообщений на форум с телефона.

Сообщение Ответ:#5 » SerG_V.LUKI___(W007) » 24 мар 2011, 19:09

АГА.. У меня тож такое было. исходя из моих наблюдений: бывет один день очень глючит, сообщение послать НЕРЕАЛЬНО!!! на следующий день всё ОК!!!
<<changjiang w007>>
Прошево 08/20/2010
Изображение
ВОТ ТАМ есть КНОПКА. Заменяет слово "СПАСИБО" >>>>>>>
Я - РАДИОТЕХНАРЬ!
  • 1

Аватара пользователя
SerG_V.LUKI___(W007)
Пользователь
 
Сообщения: 138
Зарегистрирован: 10 мар 2011, 10:42
Откуда: Великие Луки
Репутация: 9

Проблема с отправкой сообщений на форум с телефона.

Сообщение Ответ:#6 » ser gast » 23 июл 2012, 02:55

Согласен с SerG_V.LUKI___(W007) я грешил на сеть.
  • 0

Аватара пользователя
ser gast
Новичок
 
Сообщения: 7
Зарегистрирован: 15 июл 2012, 11:40
Репутация: 0

Проблема с отправкой сообщений на форум с телефона.

Сообщение Ответ:#7 » Lunat » 23 июл 2012, 12:39

Сейчас всё нормально? Или проблема осталась?
 В прошлом
ECOO E04 MTK6752
  • 0

Аватара пользователя
Lunat

Администратор
 
Сообщения: 3192
Зарегистрирован: 12 авг 2009, 15:51
Откуда: Минск
Репутация: 1978

Аватара пользователя
michфуд

Разработчик
 
Сообщения: 3423
Зарегистрирован: 10 окт 2011, 12:55
Откуда: Н.Новгород
Репутация: 3323


Вернуться в Правила форума и пожелания по улучшению работы

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0

x

#{title}

#{text}